<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=339570924">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Most burger chains fail annual antibiotics report card | WQAD.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wqad.com/xmlrpc.php">


<meta name="description" content="Twenty-five of the top US burger chains were graded on their antibiotic policies in a collaborative report released Wednesday. Only two chains received As, Shake Shack and BurgerFi; the other 23 got a D minus or F." />
<meta name="keywords" content="news, your health, fast food" /><meta property="fb:pages" content="32869603490" />

<meta name="google-site-verification" content="oCyrEMhIYdAYe44exrSiY6lwtVx417KNhwh2t4d9nwM" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="93c0125b6e5dd793b0f306c174977ff3" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019968-1","event":"dlReady","paragraphCount":27,"wordCount":1244,"authorName":"WQAD Digital Team","imageCount":0,"siteName":"WQAD.com","publishDateString":"Wed Oct 17 2018","originalContent":false,"classifyText":[],"topics":"fast food","categories":"News,Your Health"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TSSR3N");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//z.cdn.turner.com' />
<link rel='dns-prefetch' href='//localtvwqad.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwqad.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WQAD.com &raquo; Feed" href="https://wqad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WQAD.com &raquo; Comments Feed" href="https://wqad.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNFugzAM/KGlWbqt0h6mfYsJKaQYnMUGur9fYKB2oot4yp3ti32nx6AsdeI60W2vAvaV71iPvqycsLa8YiXuKofEn/RjSRtOqdwGkBnWYBvezEvtWsd68EEjWUAZ1HFeUhAJS4SwXxIdB+rYD26fxqducuMgdaP6ZbO/+8r+9eMXlLk81giFggrECbF84/bWB5IzWJcCaRT6JoHrfiWT9YCLuXuSE0dXIFUJVkuuK82FUZK70G1/UOc4D5WqD0hQpkDNwWj0xfzppps7CKx46gqIN5Qbn9JVZwQfNdcQJx/Lm1Mt6SSr9Jf857p+1RVSATgNfLYf5u3l2RzfT8ZcfgDI4Dnm?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578601"}},{"bidder":"criteo","params":{"zoneId":"1141727"}},{"bidder":"ix","params":{"id":"736","siteId":"206043","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153998","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680488"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578602"}},{"bidder":"criteo","params":{"zoneId":"1141729"}},{"bidder":"ix","params":{"id":"737","siteId":"206044","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153999","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680490"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578595"}},{"bidder":"criteo","params":{"zoneId":"1141701"}},{"bidder":"ix","params":{"id":"729","siteId":"206036","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153991","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680474"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578597"}},{"bidder":"criteo","params":{"zoneId":"1141702"}},{"bidder":"ix","params":{"id":"731","siteId":"206038","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153993","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680478"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578598"}},{"bidder":"criteo","params":{"zoneId":"1141703"}},{"bidder":"ix","params":{"id":"732","siteId":"206039","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153994","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680480"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578599"}},{"bidder":"criteo","params":{"zoneId":"1141704"}},{"bidder":"ix","params":{"id":"733","siteId":"206040","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153995","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680482"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578596"}},{"bidder":"criteo","params":{"zoneId":"1141707"}},{"bidder":"ix","params":{"id":"730","siteId":"206037","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153992","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680476"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]},{"code":"acm-tag-oop","mediaTypes":{"banner":{"sizes":[[0,0],[1,1]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]],"slotName":"\/7287\/WQAD\/acm-tag-728x90-atf"},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"slotName":"\/7287\/WQAD\/acm-tag-728x90-btf"},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-atf"},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-btf"},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-btf1"},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-btf2"},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-mid"},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]],"slotName":"\/7287\/WQAD\/acm-tag-300x250-intext"},{"slotID":"acm-tag-oop","sizes":[[0,0],[1,1]],"slotName":"\/7287\/WQAD\/acm-tag-oop"}];
var A9SlotBase = "\/7287\/WQAD\/";
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730535"}},{"bidder":"criteo","params":{"zoneId":"1141706"}},{"bidder":"ix","params":{"id":"735","siteId":"206042","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153997","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680486"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.27.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrtYh2434LF2XzdT1x6bdmE9vJt6IAyEQyPlyzpFLFOjNVHogaXkeBdL6WZWlg2TABJ/B5013ocMJRCFIeuQbPw9hh4uBsgMihnbU7xT0M8LyF7OQozZ3kYDw+eOab8B5csYoc8KueBBxKiN6ktq4DRtwfDdL0GEvVHVki6u7qHPdNs1J1a19AZknY0M='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=wqad.com&#038;id=29519852&#038;t=1539788471&#038;back=https%3A%2F%2Fwqad.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/wqad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwqad.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wqad.com/ImFLB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwqad.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwqad.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Most burger chains fail annual antibiotics report card" />
<meta property="og:url" content="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" />
<meta property="og:description" content="Twenty-five of the top US burger chains were graded on their antibiotic policies in a collaborative report released Wednesday. Only two chains received As, Shake Shack and BurgerFi; the other 23 got a D minus or F." />
<meta property="article:published_time" content="2018-10-17T14:27:21+00:00" />
<meta property="article:modified_time" content="2018-10-17T14:27:21+00:00" />
<meta property="og:site_name" content="WQAD.com" />
<meta property="og:image" content="https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mytwitterhandle" />
<meta name="twitter:site" content="@mytwitterhandle" />
<meta name="twitter:text:title" content="Most burger chains fail annual antibiotics report&nbsp;card" />
<meta name="twitter:image" content="https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/wqad8" />
<meta property="article:author" content="http://www.facebook.com/wqad8" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=114" />
<link rel='openid.server' href='https://localtvwqad.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvwqad.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wqad.com/osd.xml" title="WQAD.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-wqad/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="1244">
				<meta property="fb:pages" content="32869603490" />
							<meta property="ia:markup_url" content="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "d34162ce-a62e-4e5d-b4ef-f5726e762eea",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WQAD.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wqad.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wqad.news\/yourhealth", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","yourhealth");
 googletag.pubads().setTargeting("pid", "20181017most-burger-chains-fail-annual-antibiotics-report-card" );
 googletag.pubads().setTargeting("ContentID", "427573" );
 googletag.pubads().setTargeting("Site", "29519852" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wqad.news/yourhealth", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-427573 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSSR3N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://wqad.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://wqad.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>WQAD News 8 </span></a>
<a href="https://wqad.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
News 8 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="https://wqad.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://wqad.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://wqad.com" title="WQAD.com" rel="home">WQAD.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-451"><a href="https://wqad.com/category/news/">News</a></li>
<li id="menu-item-216333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-216333"><a href="https://wqad.com/category/news/politics/">Politics</a></li>
<li id="menu-item-11303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11303"><a href="https://wqad.com/traffic/">Traffic</a></li>
<li id="menu-item-69683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69683"><a href="https://wqad.com/category/sports/">Sports</a></li>
<li id="menu-item-351223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-351223"><a href="https://wqad.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-325409" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-325409"><a href="https://wqad.com/2017/01/12/live-cameras/">Live Cams</a></li>
<li id="menu-item-399711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399711"><a href="http://wqad.nimbledeals.com/category/Golf-Deals?pageTitle=Golf%20Deals">WQAD Deals</a></li>
<li id="menu-item-11311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11311"><a href="https://wqad.com/category/contests/">Contests</a></li>
<li id="menu-item-343602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343602"><a href="http://brewedtv.com">Brewed</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://wqad.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://wqad.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">44&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>44&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>33&deg;</strong></div>
					<div>High <strong>53&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					45&deg; <i class="icon-caret-right"></i> 62&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					36&deg; <i class="icon-caret-right"></i> 57&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					35&deg; <i class="icon-caret-right"></i> 44&deg;
					</div>
			</div>
						</div>
			<a href="https://wqad.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://wqad.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Most burger chains fail annual antibiotics report&nbsp;card</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:27 am, October 17, 2018, by <a href="https://wqad.com/author/wqad-news/" title="Posts by WQAD Digital Team" class="author url fn" rel="author">WQAD Digital Team</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427573" class="share-facebook sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427573" class="share-twitter sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-427573" class="share-google-plus-1 sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-427573" class="share-pinterest sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-427573" class="share-linkedin sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wqad/logo-gray.png" />
        	                        <article id="post-427573" class="post-427573 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-your-health tag-fast-food">
	<div class="entry-content">

		


		<div data-cnnvansinglewidget data-affiliate='wqad' data-videoid='health/2018/10/17/sanjay-gupta-anitbiotics-in-fast-food-meat-orig-llr.cnn' data-size='0' data-autostart='false'></div>
<p>Twenty-five of the top US burger chains were graded on their antibiotic policies in a<a href="https://www.nrdc.org/resources/chain-reaction-how-top-restaurants-rate-reducing-antibiotics-their-meat-supply" target="_blank" rel="noopener"> collaborative report</a> released Wednesday. Only two chains received As, <a href="https://www.shakeshack.com/" target="_blank" rel="noopener">Shake Shack</a> and <a href="https://burgerfi.com/" target="_blank" rel="noopener">BurgerFi</a>; the other 23 got a D minus or F.</p>
<p>&#8220;It&#8217;s really exciting to hone in on<strong> </strong>beef because we know that Americans love burgers. It&#8217;s one of the most favorite foods in our country, and taking a closer look at what is and isn&#8217;t happening when it comes to responsible antibiotic use in that sector seemed particularly important,&#8221; said <a href="https://www.nrdc.org/experts/lena-brook" target="_blank" rel="noopener">Lena Brook</a>, lead researcher of the report and interim director of the food and agriculture program at the nonprofit <a href="https://www.nrdc.org/" target="_blank" rel="noopener">Natural Resources Defense Council</a>, one of the organizations involved in the research.</p>
<p><strong>Related: <a href="https://wqad.com/2018/10/03/heres-how-much-fast-food-americans-are-eating/" rel="bookmark">Here’s how much fast food Americans are eating</a></strong></p>
<p>Brook said that after seeing positive changes in poultry used by fast food restaurants from the group&#8217;s past<a href="https://www.cnn.com/2017/09/27/health/fast-food-antibiotics-grades/index.html"> reports</a>, it made the decision to focus on beef and burger chains for its fourth annual report.</p>
<p>Fast food restaurants were ranked by total US sales to get the top 25. The report grades the restaurants in three areas, according to Brook. The first is whether these companies are making pledges or policies to end the routine use of antibiotics, the second is how the companies are implementing the policies, and the third is verifying whether the claims being made by the companies are true.</p>
<p>The report identified Shake Shack and BurgerFi as the only two chains to serve antibiotic-free beef.</p>
<p>&#8220;What&#8217;s interesting about that is they also happen to be what I think of to be these younger upstarts that are disrupting the normal kind of operational model that burger chains have use for decades now, and customers are really responding to that,&#8221; Brook said. &#8220;They are being rewarded for the good food that they are serving and the good practices that stand behind that food, and serving responsibly raised beef is a part of that new business model.&#8221;</p>
<p>Smaller burger companies such as <a href="http://elevationburger.com/" target="_blank" rel="noopener">Elevation Burger</a>, which has 50 locations in the United States and abroad and serves beef raised without antibiotics, according to the report authors, received honorable mentions. Brook said this suggests that there is an emerging type of chain that is adhering to good antibiotic use policies.</p>
<p>Wendy&#8217;s was given a D minus for a policy that the authors described as &#8220;while far from comprehensive &#8230; a positive step forward.&#8221; According to the <a href="https://www.wendys.com/animal-antibiotic-use-policy" target="_blank" rel="noopener">company&#8217;s website</a>, Wendy&#8217;s will get about 15% of its beef from producers that have committed to a 20% reduction in antibiotics used in their livestock and whose cattle&#8217;s antibiotic use can be tracked and reduced.</p>
<p>&#8220;As we go forward, we have a goal of eliminating routine antibiotic use in our beef and pork supply, while protecting the need for targeted, therapeutic use of an antibiotic in the limited cases where a sick animal needs to be treated individually, or in the unlikely case that animals have been exposed to an illness and treatment with an antibiotic is necessary to prevent a disease outbreak,&#8221; Liliana Esposito, chief communications officer for The Wendy&#8217;s Co., wrote in a <a href="http://www.squaredealblog.com/homewendys/2017/12/13/investing-in-quality-and-making-progress-on-animal-antibiotics" target="_blank" rel="noopener">blog post</a>.</p>
<p>The other 22 chains, including places such as McDonalds, received F grades.</p>
<p>&#8220;Preserving the effectiveness of antibiotics for future generations is highly important to McDonald&#8217;s,&#8221; company spokeswoman Lauren Altmin wrote in an email. &#8220;In 2016, McDonald&#8217;s fully implemented its pledge to no longer serve chicken treated with antibiotics important to human medicine in its US restaurants, which led to the 2018 implementation of an antibiotic use policy for broiler chicken in markets around the globe. McDonald&#8217;s is currently finalizing a <a href="https://corporate.mcdonalds.com/content/dam/gwscorp/scale-for-good/McDonalds-Global-Vision-for-Antimicrobial-Stewardship-in-Food.pdf" target="_blank" rel="noopener">global antibiotics policy</a> for beef, to begin roll out before the end of 2018.&#8221;</p>
<p>Only seven of the companies that were sent surveys responded to the researchers. But not returning a survey did not lead to an automatic failing grade, Brook said. Nonresponders were graded on publicly available information about their antibiotic policies while losing points only in the survey submittal category.</p>
<p>The report says that the &#8220;overuse of antibiotics in livestock production significantly contributes to the spread of antibiotic resistance.&#8221; The <a href="http://www.who.int/news-room/fact-sheets/detail/antibiotic-resistance" target="_blank" rel="noopener">World Health Organization</a>, the <a href="https://www.fda.gov/EmergencyPreparedness/Counterterrorism/MedicalCountermeasures/MCMIssues/ucm620149.htm" target="_blank" rel="noopener">US Food and Drug Administration</a> and the <a href="https://www.cdc.gov/drugresistance/index.html" target="_blank" rel="noopener">US Centers for Disease Control and Prevention</a> consider antibiotic resistance a threat to public health.</p>
<p>&#8220;Sometimes, antibiotics are used to treat sick animals, and that&#8217;s great, we are 100% supporting of that, and they are a really important part of the veterinary tool kit. But unfortunately, oftentimes, they are also given to animals either to promote faster growth or for the so-called disease prevention purpose,&#8221; Brook said.</p>
<p><a href="http://www.foodintegrity.org/about/speakers-bureau/meet-our-speakers/charlie-arnot/" target="_blank" rel="noopener">Charlie Arnet,</a> CEO of <a href="http://www.foodintegrity.org/" target="_blank" rel="noopener">the nonprofit Center for Food Integrity</a>, agrees that antibiotics must be used responsibly.</p>
<p>&#8220;We all want healthy animals and safe food that is sustainably produced. The responsible use of antibiotics helps make that a reality,&#8221; he wrote in an email.</p>
<p>Antibiotic-resistant bacteria can be spread to humans in a number of ways, the CDC says. For example, resistant germs can lurk in the gut of an animal when it is killed, contaminating meat and other products, or animal waste containing resistant germs can be used as fertilizer or for irrigation on produce.</p>
<p>The CDC has<a href="https://www.cdc.gov/drugresistance/threat-report-2013/pdf/ar-threats-2013-508.pdf" target="_blank" rel="noopener"> reported</a> that every year in the United States, at least 23,000 people die and 2 million get sick with antibiotic-resistant infections. Two of the bacteria that are commonly spread through food, salmonella and campylobacter, make more the 400,000 Americans sick each year.</p>
<p>&#8220;In simplest terms, what it means is that once a bacteria are resistant to antibiotics, that means the ability of doctors to treat the infection becomes extremely limited, and so that&#8217;s really scary, because it means that infections that were once really easily and commonly treated could actually be fatal, or common medical procedures would no longer be possible because of a risk of infection without antibiotics,&#8221; said Brook.</p>
<p>WHO credits the misuse of antibiotics, both in humans and in animals, as &#8220;accelerating the process&#8221; of antibiotic resistance. In 2015, it released <a href="http://apps.who.int/iris/bitstream/handle/10665/259240/WHO-NMH-FOS-FZD-17.4-eng.pdf;jsessionid=0BC4448FA7E0ED4CB585AB8F0E7D0399?sequence=1" target="_blank" rel="noopener">recommendations</a> around animal antibiotic use that included a reduction in medically important antimicrobials in food-producing animals, a restriction in these antimicrobials for growth promotion and a restriction of using them for non-diagnosed illnesses.</p>
<p>WHO classifies <a href="https://www.who.int/foodsafety/areas_work/antimicrobial-resistance/cia/en/" target="_blank" rel="noopener">medically important antimicrobials</a> as those that are critically important for human medicine.</p>
<p>The FDA released a <a href="https://www.fda.gov/AnimalVeterinary/NewsEvents/CVMUpdates/ucm620378.htm" target="_blank" rel="noopener">five-year plan</a> in September that supports steps to eliminate the use of these medically important antimicrobials in animal production. They include using antimicrobials only under the instruction of veterinarians and supporting the judicious use of the drugs in food animals, meaning they should only be used &#8220;when necessary for the treatment, control or prevention of specific diseases.&#8221;</p>
<p>&#8220;In simple terms, we believe medically important antimicrobial drugs should only be used when necessary to treat, control or prevent diseases. in addition, when such use is necessary, these antimicrobials should be used in an optimal manner. they should only be used under the oversight of a licensed veterinarian,&#8221; FDA Commissioner Dr. Scott Gottlieb said in a <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm615245.htm" target="_blank" rel="noopener">statement</a> in July.</p>
<p>For Brook, the consumer voice is an important one in the long-term goal of eliminating routine antibiotic use in livestock.</p>
<p>She encourages people to ask questions whenever they are making choices about meat, whether in a grocery store or in a restaurant, and to express a desire for meat that is raised without the routine use of antibiotics.</p>
<p>Corporations also listen to consumers, she says. &#8220;Communicating that desire on a more personal level but also on that kind of bigger platform through the campaigns that nonprofits are running and also through social media, I think, is really important.&#8221;</p>

		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://wqad.com/category/news/" rel="category tag">News</a>, <a href="https://wqad.com/category/lifestyle/your-health/" rel="category tag">Your Health</a> </p><p><strong>Topics:</strong> <a href="https://wqad.com/tag/fast-food/" rel="tag">fast food</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwqad.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="427573" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='427573' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Most burger chains fail annual antibiotics report&nbsp;card" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Most burger chains fail annual antibiotics report&nbsp;card' class='required' />
		  		<input type="hidden" value="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="4af36ec8c4" /><input type="hidden" name="_wp_http_referer" value="/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="427573" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427573" class="share-facebook sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427573" class="share-twitter sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-427573" class="share-google-plus-1 sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-427573" class="share-pinterest sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-427573" class="share-linkedin sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://www.instagram.com/wqadnews8/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" />	<h3>Follow WQAD News 8 on&nbsp;Instagram</h3>
	<p><p>instagram.com/wqadnews8/</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/15/bonfire-accident-puts-two-girls-in-icu/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/15/bonfire-accident-puts-two-girls-in-icu/" rel="bookmark">Teens burned in bonfire accident trying to light fire with paint&nbsp;thinner</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/15/427103/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2015/09/kmart-3808-brady-street-in-davenport-9-29-15-wqad-photo.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2015/09/kmart-3808-brady-street-in-davenport-9-29-15-wqad-photo.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2015/09/kmart-3808-brady-street-in-davenport-9-29-15-wqad-photo.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2015/09/kmart-3808-brady-street-in-davenport-9-29-15-wqad-photo.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/15/427103/" rel="bookmark">Moline Kmart will close as part of Sears&nbsp;bankruptcy</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/14/two-galesburg-teens-suffer-third-degree-burns-after-bonfire-accident/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/05/gettyimages-115906875.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/14/two-galesburg-teens-suffer-third-degree-burns-after-bonfire-accident/" rel="bookmark">Two Galesburg teens suffer third-degree burns after bonfire&nbsp;accident</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/13/mti-score-standout/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/10/promo363757386.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/promo363757386.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/10/promo363757386.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/10/promo363757386.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/13/mti-score-standout/" rel="bookmark">MTI Score Standout</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/10/181016212821-gupta-antibiotic-food-4-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" rel="bookmark">Most burger chains fail annual antibiotics report&nbsp;card</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/17/puppeteer-who-plays-big-bird-and-oscar-the-grouch-on-sesame-street-is-retiring-after-50-years/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/10/bigbird.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/bigbird.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/10/bigbird.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/10/bigbird.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/17/puppeteer-who-plays-big-bird-and-oscar-the-grouch-on-sesame-street-is-retiring-after-50-years/" rel="bookmark">Big Bird puppeteer retiring from &#8216;Sesame Street&#8217; after nearly 50&nbsp;years</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/17/man-suspected-of-dining-and-dashing-arrested-on-escape-warrant/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/10/promo364051384.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/promo364051384.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/10/promo364051384.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/10/promo364051384.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/17/man-suspected-of-dining-and-dashing-arrested-on-escape-warrant/" rel="bookmark">Man suspected of dining and dashing arrested on escape&nbsp;warrant</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wqad.com/2018/10/17/green-tree-brewery-in-leclaire-taps-new-brew-in-honor-of-qc-storm-hockey/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2018/10/green-tree.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/green-tree.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2018/10/green-tree.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2018/10/green-tree.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://wqad.com/2018/10/17/green-tree-brewery-in-leclaire-taps-new-brew-in-honor-of-qc-storm-hockey/" rel="bookmark">Green Tree Brewery in LeClaire taps new brew in honor of QC Storm&nbsp;hockey</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="a0b3a816-cae3-e474-c58c-b8b405cb5d4b"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=a0b3a816-cae3-e474-c58c-b8b405cb5d4b&#038;tgt=1298" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/10/03/heres-how-much-fast-food-americans-are-eating/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/10/gettyimages-647159518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/gettyimages-647159518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/10/gettyimages-647159518.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/10/gettyimages-647159518.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/10/03/heres-how-much-fast-food-americans-are-eating/" rel="bookmark">Here&#8217;s how much fast food Americans are&nbsp;eating</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/07/06/chick-fil-a-tops-u-s-fast-food-restaurants-in-customer-satisfaction-study-finds/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/07/gettyimages-149657669.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/07/gettyimages-149657669.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/07/gettyimages-149657669.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/07/gettyimages-149657669.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/07/06/chick-fil-a-tops-u-s-fast-food-restaurants-in-customer-satisfaction-study-finds/" rel="bookmark">Chick-fil-A tops U.S. fast food restaurants in customer satisfaction, study&nbsp;finds</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/09/21/puppies-to-blame-for-drug-resistant-infection-in-118-people/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/09/gettyimages-144145266.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/09/gettyimages-144145266.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/09/gettyimages-144145266.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/09/gettyimages-144145266.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/09/gettyimages-144145266.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/09/21/puppies-to-blame-for-drug-resistant-infection-in-118-people/" rel="bookmark">Puppies to blame for drug-resistant infection in 118&nbsp;people</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/08/15/unsafe-levels-of-weed-killer-chemical-found-in-oat-products-report-says/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/08/15/unsafe-levels-of-weed-killer-chemical-found-in-oat-products-report-says/" rel="bookmark">Unsafe levels of weed killer chemical found in oat products, report&nbsp;says</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" rel="bookmark">&#8216;We are sliding backward&#8217;: Rates of three STDs in US reach record&nbsp;high</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/08/28/rates-of-three-stds-in-us-reach-record-high-cdc-says/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/08/std.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/08/std.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/08/std.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/08/std.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/08/std.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/08/28/rates-of-three-stds-in-us-reach-record-high-cdc-says/" rel="bookmark">Rates of three STDs in US reach record high, CDC&nbsp;says</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/08/10/436-sick-20-hospitalized-due-to-parasitic-illness-linked-to-mcdonalds-salads/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/08/mcdonalds.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/08/mcdonalds.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/08/mcdonalds.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/08/mcdonalds.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/08/mcdonalds.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/08/10/436-sick-20-hospitalized-due-to-parasitic-illness-linked-to-mcdonalds-salads/" rel="bookmark">436 sick, 20 hospitalized due to parasitic illness linked to McDonald&#8217;s salads</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/09/12/wendys-is-giving-away-free-cheeseburgers-every-day-in-september/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/09/screen-shot-2018-09-12-at-4-31-30-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/09/screen-shot-2018-09-12-at-4-31-30-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/09/screen-shot-2018-09-12-at-4-31-30-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/09/screen-shot-2018-09-12-at-4-31-30-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/09/screen-shot-2018-09-12-at-4-31-30-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/09/12/wendys-is-giving-away-free-cheeseburgers-every-day-in-september/" rel="bookmark">Wendy&#8217;s is giving away free cheeseburgers every day in&nbsp;September</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/09/19/pig-feces-and-coal-ash-a-serious-concern-in-north-carolina-floods/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/09/hog.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/09/hog.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/09/hog.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/09/hog.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/09/hog.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/09/19/pig-feces-and-coal-ash-a-serious-concern-in-north-carolina-floods/" rel="bookmark">Pig feces and coal ash a serious concern in North Carolina&nbsp;floods</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/09/18/every-illinois-adult-owes-4000-for-teacher-health-care-pensions-not-included/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/03/money-medical-medicaid-health-care-from-thinkstock.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2016/03/money-medical-medicaid-health-care-from-thinkstock.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/03/money-medical-medicaid-health-care-from-thinkstock.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/03/money-medical-medicaid-health-care-from-thinkstock.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/09/18/every-illinois-adult-owes-4000-for-teacher-health-care-pensions-not-included/" rel="bookmark">Every Illinois adult owes $4,000 for teacher health care; pensions not&nbsp;included</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wqad.news/yourhealth', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/07/22/these-foods-linked-to-ongoing-outbreaks-might-make-you-sick/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/07/s096642096.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/07/s096642096.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/07/s096642096.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/07/s096642096.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/07/s096642096.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/07/22/these-foods-linked-to-ongoing-outbreaks-might-make-you-sick/" rel="bookmark">These Foods Linked to Ongoing Outbreaks Might Make You&nbsp;Sick</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/10/11/millennials-blamed-for-declining-american-cheese-sales/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/10/cheese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/10/cheese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/10/cheese.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/10/cheese.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/10/cheese.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/10/11/millennials-blamed-for-declining-american-cheese-sales/" rel="bookmark">Millennials blamed for declining American cheese&nbsp;sales</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wqad.com/2018/08/24/no-amount-of-alcohol-is-good-for-your-overall-health-global-study-says/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2018/08/lady-with-wine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwqad.files.wordpress.com/2018/08/lady-with-wine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2018/08/lady-with-wine.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2018/08/lady-with-wine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2018/08/lady-with-wine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://wqad.com/2018/08/24/no-amount-of-alcohol-is-good-for-your-overall-health-global-study-says/" rel="bookmark">No amount of alcohol is good for your overall health, global study&nbsp;says</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-150535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150535"><a href="https://play.google.com/store/apps/details?id=com.wqad.localtv">Android App</a></li>
<li id="menu-item-150536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150536"><a href="https://itunes.apple.com/us/app/wqad/id339570924?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-150537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150537"><a href="https://play.google.com/store/apps/details?id=com.wqad.android.weather">Storm Track 8 Weather Android App</a></li>
<li id="menu-item-150538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150538"><a href="https://itunes.apple.com/us/app/wqad-wx-storm-team-8-live/id368499412?mt=8">Storm Track 8 Weather iPhone App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wqad8" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/wqad" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/wqadnews8" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="https://wqad.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://wqad.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wqad-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		3003 Park 16th Street Moline, IL 61265 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WQAD		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wqad.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "wqad.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wqad.com\/2018\/10\/17\/most-burger-chains-fail-annual-antibiotics-report-card\/":427573};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/10/17/most-burger-chains-fail-annual-antibiotics-report-card/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBLXrDjfTHmXi4DakYDMwSfP2o1VXTerUhWqXgD//1m8bOUVhCBmQZSgi+rJzmCVPjhmS0F6ZvXbJiuhAIoyQAK3DXTfkB9nCxt857iFAlqOL0pNRnkexlkOWmogzJxVFIKt8O2bIexUztJNM5NnFO0Cll0LfXtlE0dKEPVVnW+Gth0MALK2cB4XZO9uuOHwWSHM3qkorXuztpWCFZtZ0uJcT3Jegcys+qTmSQ85dcLgUPh+WhvfgI6TFpW0LGnaEV8CPPRqAY90g+eHQVAsM1EnbCwga7A1qLY5iw0lTKFR+Zmdu1WUJBrrgNWabTkFWlOhJ1SkRq24lvdOnrOfWX43CbWvvFFHWuqNNyosA3JP9q4VtOgXrRTaUoKsbfPyd/jP71WPN/B7eVk+Pr5v1y+bxefgCoMsMOQ=='></script>
<script type='text/javascript' src='https://z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519852","siteName":"WQAD.com","siteURL":"https:\/\/wqad.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2882036417f6cd8ccaa6f6a7d2c6eaae?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwqad.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwqad.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F","themeURL":"","xhrURL":"https:\/\/wqad.com\/wp-admin\/admin-ajax.php","nonce":"3b4396c67d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dd3fa6c2d9\" \/>","referer":"https:\/\/wqad.com\/2018\/10\/17\/most-burger-chains-fail-annual-antibiotics-report-card\/","canFollow":"1","feedID":"1945269","statusMessage":"","customizeLink":"https:\/\/localtvwqad.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwqad.wordpress.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F","postID":"427573","shortlink":"http:\/\/via.wqad.com\/ImFLB","canEditPost":"","editLink":"https:\/\/localtvwqad.wordpress.com\/wp-admin\/post.php?post=427573&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/427573\/wqad.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,975 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwqad.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwqad.com%2F2018%2F10%2F17%2Fmost-burger-chains-fail-annual-antibiotics-report-card%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMEOgkAMRH/IWsUIXozfUpcVCmx30xb9ffEg3oineZnMG3wVCFk8imOaoUxzx2JIbWKBOykmMo+6EORnVOU22q/bD7bD/x9cKYy2JQXnLB9ppY11yebwmIgVrSdl6b65SLd0PZ6rqq4Pp0szvAG3+FXn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519852','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519852','v':'wpcom','tz':'-5','user_id':'0','post':'427573','subd':'localtvwqad'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519852&v=wpcomvt&tz=-5&user_id=0&post=427573&subd=localtvwqad&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9KSn54fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVREVCY2YltOfg=='}]);
_stq.push([ 'clickTrackerInit', '29519852', '427573' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
