<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=339570924">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation Day | WQAD.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wqad.com/xmlrpc.php">

	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="Tuesday, January 24th, 2017 was Beer Can Appreciation Day. What in the world is that, you say? Well, apparently, it was January 24th, 1935 when beer was first sold in cans. That credit goes to Krueger Brewing Company in Richmond, Virginia." />
<meta name="keywords" content="lifestyle, beer can appreciation day, nailed it or failed it" /><meta property="fb:pages" content="32869603490" />

<meta name="google-site-verification" content="oCyrEMhIYdAYe44exrSiY6lwtVx417KNhwh2t4d9nwM" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="93c0125b6e5dd793b0f306c174977ff3" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019968-1","event":"dlReady","paragraphCount":8,"wordCount":202,"authorName":"Angie Sharp","imageCount":1,"siteName":"WQAD.com","publishDateString":"Fri Jan 27 2017","topics":"Beer Can Appreciation Day, Nailed It Or Failed It","categories":"Lifestyle"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TSSR3N");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wqad.com&amp;id=29519852&amp;t=1485544311&amp;back=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//localtvwqad.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WQAD.com &raquo; Feed" href="http://wqad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WQAD.com &raquo; Comments Feed" href="http://wqad.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU+1yAiEMfKFSatWOfzp9lsBFjAKhhPOmb19OvHbsB+OfIxt2k03m0FNSlmPBWHQYVfKjoyh6SpaDkkAeP36gRyvyoP+WeTqh6COWBPakLqhHt5yx5kOCMjMCDgToMVRaTxbSy6Kaw0Pt1W3T7BuTMoqo+g00BlUOtdFvXUvrMyXt2YIvZ/WsK0kb5iIlQ7pfUvsljkJnvE9D9bbaRai3WTU017nJ3N9+eoehsUlHLq3eEvQW5pDVXKoQxxug9h4o96QZjWdXQ3fdwAJ7tksmM0b8KrLgiGXifFKz5z01C6JBBEtbjGSrS4wKTM8T2FloIH9HPXpiKW1QLQfI8yjXs6cStgS+bsrxLfhv8MNGO88GfPfXpcEtw7ZYuUyDgjjU5yWXZ/IWXleb3Xa73q3WT8dPK5ZvSQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlNFuwyAMRX9oNNvaTXuZ9i2EOMEZ2BRM0vbrS6T0oVLUlUlICDgHXcCimYNCMi53kJqxtGOGeF673ZhemkeA8jhELbDzSDfYMAmQLKznFh2onCDqocyVjXre4AIn8ZBSgTZW7yMhTQjzn9gIErT5VRESXmDrIJk6iMlw3EwvFkqiZsLQSMQ2E6jg8oCUGm38gvU4LNtYnewD2bHRTib1vrAtsySJOlQLSpid4NPiLavnckjCS6wVu8ih45ksT1AtwzFrZwEHK6nW7R2cPFCu9RxoSg67+rRrxUy62EstV+rC2dg0Y6g2e03m3PLpv54Sm31bfcOzPgdGKk/zuO7v5HXwLN5nMoJMT4db1xWTW76dH//9dvg6vH5+7Pf78QpPw700'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/wqad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1467748032j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwqad.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wqad.com/8q9mz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation Day" />
<meta property="og:url" content="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" />
<meta property="og:description" content="Tuesday, January 24th, 2017 was Beer Can Appreciation Day. What in the world is that, you say? Well, apparently, it was January 24th, 1935 when beer was first sold in cans. That credit goes to Krueger Brewing Company in Richmond, Virginia.

People had tried to can beer decades earlier, but it didn&#039;t work until a special coating was created to prevent the fizzy beer from reacting with the tin." />
<meta property="article:published_time" content="2017-01-27T18:17:27+00:00" />
<meta property="article:modified_time" content="2017-01-27T18:17:36+00:00" />
<meta property="og:site_name" content="WQAD.com" />
<meta property="og:image" content="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mytwitterhandle" />
<meta name="twitter:image:src" content="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mytwitterhandle" />
<meta property="article:publisher" content="http://www.facebook.com/wqad8" />
<meta property="article:author" content="http://www.facebook.com/wqad8" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=114" />
<link rel='openid.server' href='http://localtvwqad.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwqad.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wqad.com/osd.xml" title="WQAD.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-wqad/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="202">
				<meta property="fb:pages" content="32869603490" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WQAD.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wqad.com/feed/;icon-uri=http://0.gravatar.com/blavatar/2882036417f6cd8ccaa6f6a7d2c6eaae?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wqad.news',
	zone1: 'lifestyle',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wqad.news/lifestyle", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","lifestyle");
	googletag.pubads().setTargeting("pid", "20170127nailed-it-or-failed-it-celebrating-beer-can-appreciation-day" );
	googletag.pubads().setTargeting("ContentID", "328162" );
	googletag.pubads().setTargeting("Site", "29519852" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-328162 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSSR3N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://wqad.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://wqad.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>WQAD News 8 </span></a>
<a href="http://wqad.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
News 8 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://wqad.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://wqad.com" title="WQAD.com" rel="home">WQAD.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="http://wqad.com/category/news/">News</a></li>
<li id="menu-item-216333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-216333"><a href="http://wqad.com/category/news/politics/">Politics</a></li>
<li id="menu-item-11303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11303"><a href="http://wqad.com/traffic/">Traffic</a></li>
<li id="menu-item-212072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-212072"><a href="http://wqad.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-69683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69683"><a href="http://wqad.com/category/sports/">Sports</a></li>
<li id="menu-item-325409" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-325409"><a href="http://wqad.com/2017/01/12/live-cameras/">Live Cams</a></li>
<li id="menu-item-211520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211520"><a href="http://www.brewedtv.com/">Brewed TV</a></li>
<li id="menu-item-11311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11311"><a href="http://wqad.com/category/contests/">Contests</a></li>
<li id="menu-item-168187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168187"><a href="http://wqad.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://wqad.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-snow "></i>
		<strong class="temp">26&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-snow "></i>
				</div>
				<div class="temp span4">
					<strong>26&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>24&deg;</strong></div>
					<div>High <strong>31&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					23&deg; <i class="icon-caret-right"></i> 31&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					17&deg; <i class="icon-caret-right"></i> 30&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					27&deg; <i class="icon-caret-right"></i> 35&deg;
					</div>
			</div>
						</div>
			<a href="http://wqad.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://wqad.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation&nbsp;Day</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 12:17 pm, January 27, 2017, by <a href="http://wqad.com/author/wqadangiemitchum/" title="Posts by Angie Sharp" class="author url fn" rel="author">Angie Sharp</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-328162" class="share-facebook sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-328162" class="share-twitter sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-328162" class="share-google-plus-1 sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-328162" class="share-pinterest sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-328162" class="share-linkedin sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wqad/logo-gray.png" />
        	                        <article id="post-328162" class="post-328162 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-beer-can-appreciation-day tag-nailed-it-or-failed-it">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/728b068401c44c3e960e1c9f3ab47295?namespace=OoyalaPlayer1&#038;platform=html5-fallback"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","ZsOXg4OTE6qiNiS183fgPqf4t_iTEWfQ",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/728b068401c44c3e960e1c9f3ab47295?namespace=OoyalaPlayer2&#038;platform=html5-fallback"></script>
				<div id="ooyalaplayer-2" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer2"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer2"].Player.create.apply(this, op(["ooyalaplayer-2","IyYXg4OTE6iQhFaG_mShxABN2Un246qQ",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>Tuesday, January 24th, 2017 was Beer Can Appreciation Day. What in the world is that, you say? Well, apparently, it was January 24th, 1935 when beer was first sold in cans. That credit goes to Krueger Brewing Company in Richmond, Virginia.</p>
<p><a href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/krueger/#main" rel="attachment wp-att-328164"><img data-attachment-id="328164" data-permalink="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/krueger/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="krueger" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=770&strip=all" class="size-medium wp-image-328164 alignleft" src="https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=300&strip=all" alt="krueger" width="300" height="169" srcset="https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=600 600w, https://localtvwqad.files.wordpress.com/2017/01/krueger.jpeg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>People had tried to can beer decades earlier, but it didn't work until a special coating was created to prevent the fizzy beer from reacting with the tin.</p>
<p>As you can imagine, the whole thing was a huge hit and everyone wanted Krueger's Beer all over the country. By the 1940s, millions were shipped to U.S. Servicemen fighting World War II overseas.</p>
<p>This unofficial official holiday served as my inspiration for this week's Nailed It Or Failed It Segment during WQAD News 8 at 11am. I thought what better way to celebrate that by making a couple of crafts out of beer cans?</p>
<p>I found two that I thought would work great: this <a href="http://livingmividaloca.com/easy-beer-can-lantern-tutorial/"><strong>beer can lantern</strong></a> from the blog, <a href="http://livingmividaloca.com/"><strong>Living Mi Vida Loca</strong></a>, and these <a href="http://diyhshp.blogspot.com/2011/03/do-you-have-picky-eater.html"><strong>beer can cookie cutters</strong></a> from the blog, <a href="http://diyhshp.blogspot.com/"><strong>DIY Home Sweet Home</strong></a>.</p>
<p>I tried both out the night before our segment and both were easier than I expected, so give it a try. WARNING: Beware of sharp edges, though!</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://wqad.com/category/lifestyle/" rel="category tag">Lifestyle</a> </p><p><strong>Topics:</strong> <a href="http://wqad.com/tag/beer-can-appreciation-day/" rel="tag">Beer Can Appreciation Day</a>, <a href="http://wqad.com/tag/nailed-it-or-failed-it/" rel="tag">Nailed It Or Failed It</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwqad.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="328162" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='328162' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation&nbsp;Day" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation&nbsp;Day' class='required' />
		  		<input type="hidden" value="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9535e34734" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="328162" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-328162" class="share-facebook sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-328162" class="share-twitter sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-328162" class="share-google-plus-1 sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-328162" class="share-pinterest sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-328162" class="share-linkedin sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="https://www.instagram.com/wqadnews8/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="New Instagram logo 5-11-16" srcset="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="280958" data-permalink="http://wqad.com/2016/05/11/instagram-makes-big-change-to-logo-announces-simpler-design/screen-shot-2016-05-11-at-10-11-34-am/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all" data-orig-size="1258,716" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="New Instagram logo 5-11-16" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/05/screen-shot-2016-05-11-at-10-11-34-am.jpg?quality=85&amp;strip=all&amp;w=770" />	<h3>Follow WQAD News 8 on&nbsp;Instagram</h3>
	<p><p>instagram.com/wqadnews8/</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=a0b3a816-cae3-e474-c58c-b8b405cb5d4b&#038;tgt=1298"></script><div id="a0b3a816-cae3-e474-c58c-b8b405cb5d4b"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://wqad.com/2017/01/26/fexex-driver-saves-american-flags-from-protesters-flames-in-iowa-city/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="American flag burning (MGN)" srcset="https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="328269" data-permalink="http://wqad.com/2017/01/26/fexex-driver-saves-american-flags-from-protesters-flames-in-iowa-city/320x180_61201b00-jpotl/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all" data-orig-size="320,180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="American flag burning (MGN)" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/320x180_61201b00-jpotl.jpg?quality=85&amp;strip=all&amp;w=320" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/26/fexex-driver-saves-american-flags-from-protesters-flames-in-iowa-city/" rel="bookmark">FedEx driver saves American flags from protesters&#8217; flames in Iowa&nbsp;City</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wqad.com/2017/01/25/crews-respond-to-collapse-at-linwood-mining/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="One man was killed in a collapse at Linwood Mine in Davenport (WQAD photo)" srcset="https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="328100" data-permalink="http://wqad.com/2017/01/25/crews-respond-to-collapse-at-linwood-mining/promo309698162/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309698162" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/promo309698162.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/25/crews-respond-to-collapse-at-linwood-mining/" rel="bookmark">Worker dies in collapse at Linwood Mining in&nbsp;Davenport</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wqad.com/2017/01/25/60000-gallons-of-diesel-mix-spill-from-broken-iowa-pipeline/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Pipeline image from MGN" srcset="https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="261651" data-permalink="http://wqad.com/2016/02/11/regulators-consider-allowing-bakken-pipeline-to-go-through-iowa/pipeline-mgn/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pipeline (MGN)" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/02/pipeline-mgn.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/25/60000-gallons-of-diesel-mix-spill-from-broken-iowa-pipeline/" rel="bookmark">Nearly 140,000 gallons of diesel mix spill from broken Iowa&nbsp;pipeline</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wqad.com/2017/01/24/here-comes-the-first-accumulating-snow-of-the-year/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="am-futuretrack2" srcset="https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="327622" data-permalink="http://wqad.com/2017/01/24/here-comes-the-first-accumulating-snow-of-the-year/am-futuretrack2-2/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="am-futuretrack2" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/am-futuretrack2.png?w=770" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/24/here-comes-the-first-accumulating-snow-of-the-year/" rel="bookmark">Here comes the first accumulating snow of the&nbsp;year</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo309809645" srcset="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="328381" data-permalink="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/promo309809645/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309809645" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/promo309809645.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" rel="bookmark">NAILED IT OR FAILED IT: Celebrating Beer Can Appreciation&nbsp;Day</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wqad.com/2017/01/27/florida-teens-accused-of-planning-school-shooting/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Two trains have derailed near Citra, Florida, according to the Marion County Sheriff&#039;s Office. Some 20 cars have overturned in the accident. There are currently no reports of injuries.Citra is about 25 miles north of Ocala." srcset="https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="328375" data-permalink="http://wqad.com/2017/01/27/florida-teens-accused-of-planning-school-shooting/2-trains-derail-in-central-florida-no-injuries-reported-3/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all" data-orig-size="856,459" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Two trains have derailed near Citra, Florida, according to the Marion County Sheriff&#039;s Office. Some 20 cars have overturned in the accident. There are currently no reports of injuries.Citra is about 25 miles north of Ocala.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;2 trains derail in central Florida; no injuries reported&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2 trains derail in central Florida; no injuries reported" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/s071956200.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/27/florida-teens-accused-of-planning-school-shooting/" rel="bookmark">Florida teens accused of planning school&nbsp;shooting</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wqad.com/2017/01/27/the-eric-factor-its-okay-to-talk-about-politics-and-climate-change/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="eric_blog2" srcset="https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="235981" data-permalink="http://wqad.com/2015/09/25/the-eric-factor-remembering-the-guy-who-stood-up-for-me/eric_blog2/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eric_blog2" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2015/09/eric_blog2.jpg?quality=85&amp;strip=all&amp;w=400" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/27/the-eric-factor-its-okay-to-talk-about-politics-and-climate-change/" rel="bookmark">The Eric Factor: It&#8217;s okay to talk about politics and climate&nbsp;change</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wqad.com/2017/01/27/dashcam-video-appears-to-show-fort-worth-cop-shooting-man-in-the-back/"><img width="109" height="60" src="https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease" srcset="https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="328362" data-permalink="http://wqad.com/2017/01/27/dashcam-video-appears-to-show-fort-worth-cop-shooting-man-in-the-back/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/170126231212-facebook-live-arrest-bodycam-fort-worth-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wqad.com/2017/01/27/dashcam-video-appears-to-show-fort-worth-cop-shooting-man-in-the-back/" rel="bookmark">Dashcam video appears to show Fort Worth cop shooting man in the&nbsp;back</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2017/01/13/nailed-it-or-failed-it-a-lucky-penny-craft-for-friday-the-13th/"><img width="300" height="204" src="https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo308602928" srcset="https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1 300w, https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=102&amp;crop=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="325683" data-permalink="http://wqad.com/2017/01/13/nailed-it-or-failed-it-a-lucky-penny-craft-for-friday-the-13th/promo308602928/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all" data-orig-size="300,265" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo308602928" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/promo308602928-e1484334397219.jpg?quality=85&amp;strip=all&amp;w=300" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2017/01/13/nailed-it-or-failed-it-a-lucky-penny-craft-for-friday-the-13th/" rel="bookmark">NAILED IT OR FAILED IT: A Lucky Penny Craft for Friday the&nbsp;13th</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2017/01/06/nailed-it-or-failed-it-its-all-about-apples-for-kids-adults/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo307995432" srcset="https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="324243" data-permalink="http://wqad.com/2017/01/06/nailed-it-or-failed-it-its-all-about-apples-for-kids-adults/promo307995432/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo307995432" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/promo307995432.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2017/01/06/nailed-it-or-failed-it-its-all-about-apples-for-kids-adults/" rel="bookmark">NAILED IT OR FAILED IT: It&#8217;s All About Apples&#8230; For Kids &amp;&nbsp;Adults!</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a> <a href="http://wqad.com/category/on-air/seen-on-tv/" title="View all posts in Seen on TV">Seen on TV</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/11/11/nailed-it-or-failed-it-heres-something-you-can-do-with-all-those-leaves/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="img_5004" srcset="https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="314755" data-permalink="http://wqad.com/2016/11/11/nailed-it-or-failed-it-heres-something-you-can-do-with-all-those-leaves/img_5004/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478529241&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_5004" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/11/img_5004.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/11/11/nailed-it-or-failed-it-heres-something-you-can-do-with-all-those-leaves/" rel="bookmark">NAILED IT OR FAILED IT: Here&#8217;s Something You Can Do With All Those&nbsp;Leaves</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/02/nailed-it-or-failed-it-a-unique-but-messy-christmas-decoration/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="maxresdefault" srcset="https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="318459" data-permalink="http://wqad.com/2016/12/02/nailed-it-or-failed-it-a-unique-but-messy-christmas-decoration/maxresdefault-6/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all" data-orig-size="1160,773" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/12/maxresdefault.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/02/nailed-it-or-failed-it-a-unique-but-messy-christmas-decoration/" rel="bookmark">NAILED IT OR FAILED IT: A Unique (But Messy) Christmas&nbsp;Decoration</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/30/nailed-it-or-failed-it-one-way-to-ensure-good-fortune-in-2017/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo307390110" srcset="https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="323298" data-permalink="http://wqad.com/2016/12/30/nailed-it-or-failed-it-one-way-to-ensure-good-fortune-in-2017/promo307390110/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo307390110" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/12/promo307390110.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/30/nailed-it-or-failed-it-one-way-to-ensure-good-fortune-in-2017/" rel="bookmark">NAILED IT OR FAILED IT: One Way To Ensure Good Fortune in&nbsp;2017</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/marketplace/" title="View all posts in Marketplace">Marketplace</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/27/bethlehem-brewery-thriving-in-the-west-bank/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Rafat Houary, brewer" srcset="https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="322679" data-permalink="http://wqad.com/2016/12/27/bethlehem-brewery-thriving-in-the-west-bank/rafat-houary/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all" data-orig-size="640,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rafat-houary" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=200" data-large-file="https://localtvwqad.files.wordpress.com/2016/12/rafat-houary.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/27/bethlehem-brewery-thriving-in-the-west-bank/" rel="bookmark">Bethlehem brewery thriving in the West&nbsp;Bank</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/23/nailed-it-or-failed-it-what-to-do-if-you-run-out-of-gift-bags-tags/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo306785635" srcset="https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="322369" data-permalink="http://wqad.com/2016/12/23/nailed-it-or-failed-it-what-to-do-if-you-run-out-of-gift-bags-tags/promo306785635/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo306785635" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/12/promo306785635.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/23/nailed-it-or-failed-it-what-to-do-if-you-run-out-of-gift-bags-tags/" rel="bookmark">NAILED IT OR FAILED IT: What To Do If You Run Out of Gift Bags,&nbsp;Tags</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wqad.com/category/brewed/" title="View all posts in Brewed">Brewed</a></div>
	
		<a class="story-image" href="http://wqad.com/2017/01/18/corona-has-a-trump-mexico-problem/"><img width="188" height="204" src="https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all&amp;w=188&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Image of a Corona Extra." srcset="https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all&amp;w=188&amp;h=204&amp;crop=1 188w, https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all&amp;w=138&amp;h=150&amp;crop=1 138w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="326591" data-permalink="http://wqad.com/2017/01/18/corona-has-a-trump-mexico-problem/corona-extra/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all" data-orig-size="188,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;From Constellation Brands&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Image of a Corona Extra.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Corona Extra&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona Extra" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all&amp;w=150" data-large-file="https://localtvwqad.files.wordpress.com/2017/01/corona.jpg?quality=85&amp;strip=all&amp;w=188" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2017/01/18/corona-has-a-trump-mexico-problem/" rel="bookmark">Corona has a Trump-Mexico&nbsp;problem</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/16/nailed-it-or-failed-it-turn-all-those-wine-corks-into-a-christmas-craft/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo306181344" srcset="https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="321090" data-permalink="http://wqad.com/2016/12/16/nailed-it-or-failed-it-turn-all-those-wine-corks-into-a-christmas-craft/promo306181344/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo306181344" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/12/promo306181344.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/16/nailed-it-or-failed-it-turn-all-those-wine-corks-into-a-christmas-craft/" rel="bookmark">NAILED IT OR FAILED IT: Turn All Those Wine Corks Into A Christmas&nbsp;Craft</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/11/18/nailed-it-or-failed-it-a-family-friendly-thanksgiving-treat/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="turkeys-nailed-it" srcset="https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="316225" data-permalink="http://wqad.com/2016/11/18/nailed-it-or-failed-it-a-family-friendly-thanksgiving-treat/turkeys-nailed-it/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turkeys-nailed-it" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/11/turkeys-nailed-it.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/11/18/nailed-it-or-failed-it-a-family-friendly-thanksgiving-treat/" rel="bookmark">NAILED IT OR FAILED IT: Reese&#8217;s turkeys are cute/edible Thanksgiving&nbsp;craft</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wqad.com/category/weather/" title="View all posts in Weather">Weather</a> <a href="http://wqad.com/category/weather-blog/" title="View all posts in Weather Blog">Weather Blog</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/12/17/the-eric-factor-man-shares-his-chilling-story-of-survival-during-extreme-cold/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="eric_blog" srcset="https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="224516" data-permalink="http://wqad.com/2015/07/14/fact-or-fiction-is-the-earth-really-headed-for-a-mini-ice-age/eric_blog-17/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eric_blog" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2015/07/eric_blog.jpg?quality=85&amp;strip=all&amp;w=400" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/12/17/the-eric-factor-man-shares-his-chilling-story-of-survival-during-extreme-cold/" rel="bookmark">The Eric Factor: Man shares his chilling story of survival during extreme&nbsp;cold</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/11/01/downtown-cleveland-businesses-prepping-for-world-series-celebration/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="cleveland-prep" srcset="https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="312826" data-permalink="http://wqad.com/2016/11/01/downtown-cleveland-businesses-prepping-for-world-series-celebration/cleveland-prep/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png" data-orig-size="589,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cleveland-prep" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/11/cleveland-prep.png?w=589" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/11/01/downtown-cleveland-businesses-prepping-for-world-series-celebration/" rel="bookmark">Downtown Cleveland businesses prepping for World Series&nbsp;celebration</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wqad.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wqad.com/2016/11/29/find-a-gold-beer-can-and-win-super-bowl-tickets-for-life/"><img width="370" height="204" src="https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="bud-light-strike-gold-contest" srcset="https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="317726" data-permalink="http://wqad.com/2016/11/29/find-a-gold-beer-can-and-win-super-bowl-tickets-for-life/bud-light-strike-gold-contest/#main" data-orig-file="https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bud-light-strike-gold-contest" data-image-description="" data-medium-file="https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwqad.files.wordpress.com/2016/11/bud-light-strike-gold-contest.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wqad.com/2016/11/29/find-a-gold-beer-can-and-win-super-bowl-tickets-for-life/" rel="bookmark">Find a gold beer can and win Super Bowl tickets for&nbsp;life</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wqad.news/lifestyle', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519852|content|328162");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-150535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150535"><a href="https://play.google.com/store/apps/details?id=com.wqad.localtv">Android App</a></li>
<li id="menu-item-150536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150536"><a href="https://itunes.apple.com/us/app/wqad/id339570924?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-150537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150537"><a href="https://play.google.com/store/apps/details?id=com.wqad.android.weather">Storm Track 8 Weather Android App</a></li>
<li id="menu-item-150538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150538"><a href="https://itunes.apple.com/us/app/wqad-wx-storm-team-8-live/id368499412?mt=8">Storm Track 8 Weather iPhone App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wqad8" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/wqad" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/wqadnews8" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://wqad.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wqad-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		3003 Park 16th Street Moline, IL 61265 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WQAD		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://cache.ltvcms.com/wqad/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wqad.com\/2017\/01\/27\/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day\/":328162};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="29519852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://wqad.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="WQAD.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="428eed90b8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519852","siteName":"WQAD.com","siteURL":"http:\/\/wqad.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/2882036417f6cd8ccaa6f6a7d2c6eaae?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwqad.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F","themeURL":"","xhrURL":"http:\/\/wqad.com\/wp-admin\/admin-ajax.php","nonce":"b3fa1cd247","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4c3eb4922a\" \/>","referer":"http:\/\/wqad.com\/2017\/01\/27\/nailed-it-or-failed-it-celebrating-beer-can-appreciation-day\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/localtvwqad.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwqad.wordpress.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F","postID":"328162","shortlink":"http:\/\/via.wqad.com\/8q9mz","canEditPost":"","editLink":"https:\/\/localtvwqad.wordpress.com\/wp-admin\/post.php?post=328162&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/328162\/wqad.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,515 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwqad.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/wqad.com\/wp-admin\/admin-ajax.php","nonce":"2b30661356","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/localtvwqad.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwqad.com%2F2017%2F01%2F27%2Fnailed-it-or-failed-it-celebrating-beer-can-appreciation-day%2F","blog_id":"29519852","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=29519852&v=wpcom&tz=-6&user_id=0&subd=localtvwqad","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUMsOgjAQ/CGXjQLGi/FbStmQrWWpfUD4e0si6oFgPM1ksvPI4uRADxJJIvYJnE0dS8A4cYzkobFK3xv2LTgmFBrJk7QsXWHCAf/xup++E4zs0ATMAEqUnSPrsGNQbc8CjfLYq5AbM4MhL/TcUvhoewk68iBLwput1yzapiUnDwqOZUs3j0R+fkHxfbXRpZUfUiCLhqLLn4FVyJ5bfz1Wl7ouz3VZmSf7G5cm'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519852','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519852','v':'wpcom','tz':'-6','user_id':'0','post':'328162','subd':'localtvwqad'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519852&v=wpcomvt&tz=-6&user_id=0&post=328162&subd=localtvwqad&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFHJWJNMWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHdLbFszfG16ZFEzMExtaFU0NQ=='}]);
_stq.push([ 'clickTrackerInit', '29519852', '328162' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 187 seconds ago
	generated in 0.196 seconds
	served from batcache in 0.003 seconds
	expires in 113 seconds
-->
